<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Going inside Guardian Centers | WRBL</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://wrbl.com/xmlrpc.php">
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"ocq6omd"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'http://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js?m=1463486645h';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wrbl.com&amp;id=85383807&amp;t=1486700664&amp;back=http%3A%2F%2Fwrbl.com%2F2017%2F02%2F09%2Fgoing-inside-guardian-centers%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//mgtvwrbl.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="WRBL &raquo; Feed" href="http://wrbl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WRBL &raquo; Comments Feed" href="http://wrbl.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WRBL &raquo; Going inside Guardian Centers Comments Feed" href="http://wrbl.com/2017/02/09/going-inside-guardian-centers/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="Gs0UhHAXmgPSMNGH_Z6hMBRvE2_nIs2VohTQvWiehQ4">
<meta name="google-play-app" content="app-id=com.com.mediageneral.wrbl">
<meta name="apple-itunes-app" content="app-id=399055571">
<meta name="google-site-verification" content="xCULh1uEoIaKWWUHadKZ-hQw2CzTaDpwKQYQSYT1VCk">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">

<meta name='description' content='The home security and safety advice website, Safewise recently named the city of Perry the sixth safest city in Georgia.' />
<meta name='keywords' content='Georgia News, Local News, News, Top Videos Alabama, Auburn, Columbus, Georgia, guardian centers, law enforcement, Muscogee County, news, perry, Phenix City, training, WRBL WRBL Staff' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFj+EOgjAMhF/I2aBo5IfxWcaoMFxHQzeJb++QqBEN/lnay329GwysTOcD+gAUFbtYWy8wsOlICVmHt9m2NiIr+I05e0GBFgNrc1GPbcluuh6TTqzD6CCsrEaHlGxLGPH+SY1jk7IWY6b6Zck9iqj0ko2kQpOC/tSjscr0D0jGT2VCLfgu2ETLa/i6OUXB1TK8OynWNSofqcReoMKzji7M9fHUiY5Zvis2eVZsD+0dJJGiQQ==' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1485804234h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://mgtvwrbl.files.wordpress.com/2015/03/bg-wrbl-wallpaper2.png?w=1000&h=1440&crop=1 ), url( https://mgtvwrbl.files.wordpress.com/2015/03/bg-wrbl-repeater1.png );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://mgtvwrbl.files.wordpress.com/2015/03/bg-wrbl-wallpaper2.png ), url( https://mgtvwrbl.files.wordpress.com/2015/03/bg-wrbl-repeater1.png );} body .site-header .site-header-container{background-image: url( https://mgtvwrbl.files.wordpress.com/2015/03/bg-wrbl-wallpaper2.png ), url( https://mgtvwrbl.files.wordpress.com/2015/03/bg-wrbl-repeater1.png );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #0c2879; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9j+EKwjAMhF/IGsc22B/xWdJS20ralKbD11+Hgg6lv3IH9yUXeGZlOFWbKsRVZVpdSALOsiI2WAOng1F3wlDORuQE/9FiNbFr0kFLfdkehGZfrrF8VC+eWeqrCYjHst96zx4lbAJSe8Xx0fxA1dtoBfwEjlgj7YFbvA7TMs/jMoyXxwZMUXQl' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydjt0KwjAMRl/IrkyHeCM+inRt3FLXH5t0Q5/eDvRCHIpCIJCc7yRyigK9HrIBkrbUJUO6PlplaSU/AcJhlxRD5dA/YR08g+eZdaHFAUQmSKorsyI6hQUuBmIHRAVa2L6+hH5EmL5iFjgqfRYJCG9vVu6h3JMjRjmgFw4MKkmsGPWsGsGbkKo2ezP8mu1BGfgzS0cdzBw6uH3d7Dbbpl43tb0DXr6cKw=='></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mgtvwrbl.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://wrbl.com/2017/02/09/going-inside-guardian-centers/" />
<link rel='shortlink' href='http://wp.me/p5Mgeb-M2o' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fwrbl.com%2F2017%2F02%2F09%2Fgoing-inside-guardian-centers%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fwrbl.com%2F2017%2F02%2F09%2Fgoing-inside-guardian-centers%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Going inside Guardian Centers" />
<meta property="og:url" content="http://wrbl.com/2017/02/09/going-inside-guardian-centers/" />
<meta property="og:description" content="The home security and safety advice website, Safewise recently named the city of Perry the sixth safest city in Georgia." />
<meta property="article:published_time" content="2017-02-10T04:14:58+00:00" />
<meta property="article:modified_time" content="2017-02-10T04:14:58+00:00" />
<meta property="og:site_name" content="WRBL" />
<meta property="og:image" content="https://mgtvwrbl.files.wordpress.com/2017/02/eb490d08aa3f49b69251a4e8538d1045.jpg?w=1200" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="wrblnews3" />
<meta name="twitter:image:src" content="https://mgtvwrbl.files.wordpress.com/2017/02/eb490d08aa3f49b69251a4e8538d1045.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@wrblnews3" />
<meta property="article:publisher" content="https://www.facebook.com/WRBL3" />
<meta name="twitter:title" content="Going inside Guardian Centers" />
<meta name="twitter:description" content="The home security and safety advice website, Safewise recently named the city of Perry the sixth safest city in Georgia." />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/f2d00a10a5f1f1038952e3043b8312b5?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/f2d00a10a5f1f1038952e3043b8312b5?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/f2d00a10a5f1f1038952e3043b8312b5?s=114" />
<link rel='openid.server' href='http://mgtvwrbl.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://mgtvwrbl.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://wrbl.com/osd.xml" title="WRBL" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript">
	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() { var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript'; bob_tag.async = true; bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb; var bts = document.getElementsByTagName('script')[0]; bts.parentNode.insertBefore(bob_tag, bts); } )();

	</script>
	
	<meta property="fb:pages" content="20329594375" />
	<meta http-equiv="refresh" content="1200">
<meta name="application-name" content="WRBL" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://wrbl.com/feed/;icon-uri=http://1.gravatar.com/blavatar/f2d00a10a5f1f1038952e3043b8312b5?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://wrbl.com/2017/02/09/going-inside-guardian-centers/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>

<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="single single-post postid-184660 single-format-video repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">

		<script type="text/javascript">
		var s_account="lintvwrbl,dpsglobal";
		var s=s_gi(s_account);

		/************************** CONFIG SECTION **************************/
		/* You may add or alter any code config here. */
		// s.debugTracking=true;
		s.visitorNamespace="lintv";

		s.trackDownloadLinks=true;
		s.trackExternalLinks=true;
		s.trackInlineStats=true;
		s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx";
		s.linkInternalFilters="javascript:wrbl.com,interactives.wrbl.com,#";
		s.linkLeaveQueryString=true;
		s.linkTrackVars="None";
		s.linkTrackEvents="None";
		s.dstStart="3/12/2017";
		s.dstEnd="11/5/2017";
		s.currentYear="2017";
		s.linGetScreenSize = new Function( "return linScreens.getScreenSize()" );
		s.linGetRenderedExperience = new Function( "return linScreens.getExperience( window.innerWidth );" );
		s.linGetLayoutName = new Function( "return linScreens.getLayout( window.innerWidth ); ");

		s.usePlugins=true;
		function s_doPlugins(s) {

			// use implementation plug-ins that are defined below
			// in this section. For example, if you copied the append
			// list plug-in code below, you could call:
			// s.events=s.apl(s.events,"event1",",",1);
			
			s.pageName='news:georgia-news:going-inside-guardian-centers:detail';
			s.eVar1='news';
			s.eVar2='news:georgia-news';
			s.eVar3='news:georgia-news';
			s.eVar4='news:georgia-news';
			s.eVar12=s.getNewRepeat(30,'s_getNewRepeat');
			s.eVar17=s.getTimeParting('h','-5');
			s.eVar18=s.getTimeParting('d','-5');
			s.eVar19=s.getTimeParting('w','-5');
			s.eVar20=s.getVisitNum();
			s.eVar21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.eVar22='Going inside Guardian Centers';
			s.eVar23='';
			s.eVar25='WRBL Staff';
			s.eVar41='news:georgia-news:going-inside-guardian-centers:detail';
			s.eVar42='';
			s.eVar55='http://wrbl.com';
			s.eVar56=s.linGetScreenSize();
			s.eVar57=s.linGetRenderedExperience();
			s.eVar58=s.linGetLayoutName();
			s.prop1='news';
			s.prop2='news:georgia-news';
			s.prop3='news:georgia-news';
			s.prop4='news:georgia-news';
			s.prop12=s.getNewRepeat(30,'s_getNewRepeat');
			s.prop17=s.getTimeParting('h','-5');
			s.prop18=s.getTimeParting('d','-5');
			s.prop19=s.getTimeParting('w','-5');
			s.prop20=s.getVisitNum();
			s.prop21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.prop22='Going inside Guardian Centers';
			s.prop23='';
			s.prop25='WRBL Staff';
			s.prop41='news:georgia-news:going-inside-guardian-centers:detail';
			s.prop42='';
			s.prop55='http://wrbl.com';
			s.prop56=s.linGetScreenSize();
			s.prop57=s.linGetRenderedExperience();
			s.prop58=s.linGetLayoutName();
			s.hier1='news,georgia-news';
			s.prop70='';
			s.prop71='';		}
		s.doPlugins=s_doPlugins;

		s.trackingServer="lintv.122.2o7.net";

		/************************** PLUGINS SECTION *************************/
		s = lin_aa_plugins(s);

		/****************************** MODULES *****************************/
		s = lin_aa_modules(s);
		s.loadModule("Media");
		s.Media.autoTrack=false;
		s.Media.trackWhilePlaying = true;
		s.trackMilestones = "25,50,75";
		s.Media.trackVars="prop29,prop30,prop31,prop32,eVar17,eVar18,eVar19";
		s.Media.trackEvents="None";
		s.loadModule("Integrate");

		var s_code=s.t();if(s_code)document.write(s_code);
		</script>
		
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7WJRDC"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-P7WJRDC");</script>
	<!-- End Google Tag Manager -->

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul id="menu-_main" class="menu"><li class="menu-item"><a href="http://wrbl.com/" rel="home">Home</a></li><li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-173"><a href="http://wrbl.com/category/news/local-news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="http://wrbl.com/category/news/alabama-news/">Alabama News</a></li>
	<li id="menu-item-3374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3374"><a href="http://wrbl.com/category/news/assignment-education/">Assignment Education</a></li>
	<li id="menu-item-3375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3375"><a href="http://wrbl.com/category/news/consumer-alert/">Consumer Alert</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://wrbl.com/category/news/crime-watch/">Crime Watch</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://wrbl.com/category/news/georgia-news/">Georgia News</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="http://wrbl.com/category/news/health-watch/">Health Watch</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="http://wrbl.com/category/news/military-news/">Military News</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://wrbl.com/category/news/u-s-world-news/">U.S. &amp; World News</a></li>
</ul>
</li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5"><a href="http://wrbl.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://wrbl.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-10308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10308"><a href="/2015/04/28/forecast/">Forecast</a></li>
	<li id="menu-item-34975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34975"><a href="http://wrbl.com/weather/hurricane-center/">Hurricane Center</a></li>
	<li id="menu-item-13823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13823"><a href="http://wrbl.com/weather/webcams/">Live Cam Network</a></li>
	<li id="menu-item-75547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75547"><a href="http://wrbl.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-47118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47118"><a href="http://wrbl.com/weather/interactive-radar/">Radar</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="http://wrbl.com/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-43771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43771"><a href="http://wrbl.com/2015/10/12/wrbl-first-alert-weather-app/">Weather App</a></li>
	<li id="menu-item-47465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47465"><a href="http://wrbl.com/category/community/weekend-events/">Weekend Events</a></li>
	<li id="menu-item-47464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47464"><a href="http://wrbl.com/category/weather/weather-question/">Weather Questions</a></li>
	<li id="menu-item-123134" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-123134"><a href="http://wrbl.com/2016/07/11/what-is-a-weather-aware-day/">What is a Weather Aware Day?</a></li>
</ul>
</li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category current-category-ancestor  current-category-parent menu-item-has-children menu-item-4"><a href="http://wrbl.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-142187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142187"><a href="http://wrbl.com/category/sports/athletes-of-the-week/">Athletes of the Week</a></li>
	<li id="menu-item-30344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30344"><a href="http://wrbl.com/friday-night-tailgate/">Friday Night Tailgate</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182"><a href="http://wrbl.com/category/sports/local-sports/">Local Sports</a>
	<ul class="sub-menu">
		<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="http://wrbl.com/category/sports/high-school-sports/">High School Sports</a></li>
	</ul>
</li>
	<li id="menu-item-177052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177052"><a href="http://wrbl.com/category/sports/sport-nfl/">NFL</a></li>
	<li id="menu-item-151150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151150"><a href="http://wrbl.com/category/sports/prepzone-sports/">PrepZone</a></li>
	<li id="menu-item-86985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86985"><a href="http://wrbl.com/category/sports/prepzone-preview/">PrepZone Preview</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category   menu-item-has-children menu-item-183"><a href="http://wrbl.com/category/sports/sec-college-football/">SEC College Football</a>
	<ul class="sub-menu">
		<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://wrbl.com/category/sports/auburn-sports/">Auburn Sports</a></li>
		<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-180"><a href="http://wrbl.com/category/sports/georgia-sports/">Georgia Sports</a></li>
		<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="http://wrbl.com/category/sports/alabama-sports/">Alabama Sports</a></li>
	</ul>
</li>
	<li id="menu-item-177643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177643"><a href="http://wrbl.com/category/sports/super-bowl/">Super Bowl</a></li>
</ul>
</li>
<li id="menu-item-54195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54195"><a href="http://wrbl.com/category/business-on-your-side/business-experts/">Business/Experts</a>
<ul class="sub-menu">
	<li id="menu-item-54197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54197"><a href="http://wrbl.com/category/business-on-your-side/">Business On Your Side</a></li>
	<li id="menu-item-76094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76094"><a href="http://wrbl.com/wrbl-experts/">Experts On Your Side</a></li>
	<li id="menu-item-146735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146735"><a href="http://wrbl.com/category/health-on-your-side/">Health On Your Side</a>
	<ul class="sub-menu">
		<li id="menu-item-146781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146781"><a href="http://wrbl.com/breast-cancer-awareness-month/">Breast Cancer Awareness Month</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-37785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37785"><a target="_blank" href="http://wrbl.com/category/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-133329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133329"><a href="http://wrbl.com/2016/07/19/categoryback2school/">Back 2 School</a></li>
	<li id="menu-item-29237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29237"><a href="http://wrbl.eviesays.com/">Community Calendar</a></li>
	<li id="menu-item-41775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41775"><a href="http://wrbl.com/category/community-watch/">Community Watch</a></li>
	<li id="menu-item-110172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110172"><a href="http://wrbl.com/education/">Education</a></li>
	<li id="menu-item-161652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161652"><a href="http://wrbl.com/holiday-heroes/">Holiday Heroes</a></li>
	<li id="menu-item-41776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41776"><a href="http://wrbl.com/category/community-watch/interviews/">Interviews</a></li>
	<li id="menu-item-118763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118763"><a href="http://wrbl.com/category/kids-summer-cupboard/">Kids Summer Cupboard</a></li>
	<li id="menu-item-96116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96116"><a href="http://wrbl.com/category/news/kinetic-golden-apple/">Kinetic Golden Apple</a></li>
	<li id="menu-item-151582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151582"><a href="http://wrbl.com/category/community-watch/mayor-mondays/">Mayor Mondays</a></li>
	<li id="menu-item-49187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49187"><a href="http://wrbl.com/category/news/cool-schools/">Mercedes Cool Schools</a></li>
	<li id="menu-item-164005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164005"><a href="http://wrbl.com/military-holiday-greetings/">Military Holiday Greetings</a></li>
	<li id="menu-item-32117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32117"><a href="http://wrbl.com/category/news/news-3-neighbors-news/">News 3 Neighbors</a></li>
	<li id="menu-item-51103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51103"><a href="http://wrbl.tributes.com/national/home">Obituaries</a></li>
	<li id="menu-item-41777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41777"><a href="http://wrbl.com/category/community-watch/pet-of-the-week/">Pet of the Week</a></li>
	<li id="menu-item-80578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80578"><a href="http://wrbl.com/category/news/destined-for-excellence/">Russell County Schools</a></li>
	<li id="menu-item-149220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149220"><a href="http://wrbl.com/uniting-a-community/">Uniting A Community &#8211; That&#8217;s On Your Side</a></li>
	<li id="menu-item-53059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53059"><a href="http://wrbl.com/category/community/wild-animal-wednesday/">Wild Animal Wednesday</a></li>
	<li id="menu-item-104992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104992"><a href="http://wrbl.com/wrbl-yard-sales/">WRBL Yard Sales</a></li>
</ul>
</li>
<li id="menu-item-5172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5172"><a href="http://wrbl.com/watch-live/">Watch</a>
<ul class="sub-menu">
	<li id="menu-item-81372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81372"><a href="http://wrbl.com/watch-live/">Watch WRBL News 3</a></li>
	<li id="menu-item-54611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54611"><a href="http://wrbl.com/cbs-news-live-stream/">CBS News Live Stream</a></li>
	<li id="menu-item-102632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102632"><a href="http://wrbl.com/category/our-kitchen/">Our Kitchen</a></li>
	<li id="menu-item-114912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114912"><a href="http://wrbl.com/category/riding-with-carlos/">Riding With Carlos</a></li>
	<li id="menu-item-3398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3398"><a href="http://wrbl.com/tv-listings/">TV Listings</a></li>
	<li id="menu-item-37801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37801"><a href="http://wrbl.com/category/shows/the-very-vera-show/">The Very Vera Show</a></li>
	<li id="menu-item-78496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78496"><a href="http://wrbl.com/category/what-2-watch-on-3/">What 2 Watch On 3</a></li>
</ul>
</li>
<li id="menu-item-3400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3400"><a href="http://wrbl.com/contact-us/">More</a>
<ul class="sub-menu">
	<li id="menu-item-178525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178525"><a href="http://wrbl.com/beltone-weather-radio-contest/">Beltone: Weather Radio Contest</a></li>
	<li id="menu-item-3617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3617"><a title="target=_blank" href="https://jobs.mediageneral.com/jobsearch.asp">Careers</a></li>
	<li id="menu-item-54563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54563"><a href="http://wrbl.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-82034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82034"><a href="http://wrbl.com/internship-information/">Internship Information</a></li>
	<li id="menu-item-178416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178416"><a href="http://wrbl.com/contests/jr-globetrotter-contest/">Jr. Globetrotter Contest</a></li>
	<li id="menu-item-3396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3396"><a href="http://wrbl.com/news-team/">News Team</a></li>
	<li id="menu-item-33348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33348"><a href="http://wrbl.com/text-alerts/">Text Alerts</a></li>
</ul>
</li>
<li id="menu-item-42627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42627"><a href="http://wrbl.com/ga-lottery-results/">Lottery</a></li>
</ul></nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://wrbl.com/" rel="home">
			<img src="https://mgtvwrbl.files.wordpress.com/2015/03/logo-wrbl-large.png" alt="WRBL">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/97.png" alt="Clear">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">43&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Clear</p>
					<ul class="weather-capsule-list">
						<li>Hi: 57&deg; F</li>
						<li>Lo: 33&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-links-container"><ul id="menu-weather-header-links" class="menu inline-navigation"><li id="menu-item-10309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10309"><a href="/2015/04/28/forecast/">Forecast</a></li>
<li id="menu-item-10310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10310"><a href="http://wrbl.com/weather/interactive-radar/">Interactive Radar</a></li>
<li id="menu-item-10311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10311"><a href="http://wrbl.com/weather/current-conditions/">Current Conditions</a></li>
</ul></div>										</nav>
									</section>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://wrbl.com/" rel="home" class="home-link">Home</a>
															<div class="menu-_main-container"><ul id="menu-_main" class="menu"><li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-173"><a href="http://wrbl.com/category/news/local-news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="http://wrbl.com/category/news/alabama-news/">Alabama News</a></li>
	<li id="menu-item-3374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3374"><a href="http://wrbl.com/category/news/assignment-education/">Assignment Education</a></li>
	<li id="menu-item-3375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3375"><a href="http://wrbl.com/category/news/consumer-alert/">Consumer Alert</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://wrbl.com/category/news/crime-watch/">Crime Watch</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-171"><a href="http://wrbl.com/category/news/georgia-news/">Georgia News</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="http://wrbl.com/category/news/health-watch/">Health Watch</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="http://wrbl.com/category/news/military-news/">Military News</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://wrbl.com/category/news/u-s-world-news/">U.S. &amp; World News</a></li>

					</ul><!-- .sub-menu -->
					<section class="supernav-featured-tags">
				<h4 class="supernav-featured-tags-heading">Featured:</h4>
				<ul class="supernav-featured-tags-list">
					<li class="supernav-featured-tags-list-item"><a href="http://wrbl.com/tag/donald-trump/" rel="tag">Donald Trump</a></ul><!-- .supernav-featured-tags-list --> </section><!-- .supernav-featured-tags --></div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-184660" class="media-object  post-184660 post type-post status-publish format-video has-post-thumbnail hentry category-georgia-news category-local-news category-news category-top-video tag-alabama tag-auburn tag-columbus tag-georgia tag-guardian-centers tag-law-enforcement tag-muscogee-county tag-news-2 tag-perry tag-phenix-city tag-training tag-wrbl post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wrbl.com/2017/02/09/going-inside-guardian-centers/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwrbl.files.wordpress.com/2017/02/eb490d08aa3f49b69251a4e8538d1045.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="eb490d08aa3f49b69251a4e8538d1045" srcset="https://mgtvwrbl.files.wordpress.com/2017/02/eb490d08aa3f49b69251a4e8538d1045.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwrbl.files.wordpress.com/2017/02/eb490d08aa3f49b69251a4e8538d1045.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="184764" data-permalink="http://wrbl.com/2017/02/09/going-inside-guardian-centers/eb490d08aa3f49b69251a4e8538d1045/" data-orig-file="https://mgtvwrbl.files.wordpress.com/2017/02/eb490d08aa3f49b69251a4e8538d1045.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eb490d08aa3f49b69251a4e8538d1045" data-image-description="" data-medium-file="https://mgtvwrbl.files.wordpress.com/2017/02/eb490d08aa3f49b69251a4e8538d1045.jpg?w=300" data-large-file="https://mgtvwrbl.files.wordpress.com/2017/02/eb490d08aa3f49b69251a4e8538d1045.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wrbl.com/2017/02/09/going-inside-guardian-centers/"  rel="bookmark">Going inside Guardian Centers</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-09T23:15:00+00:00"
				data-standard-view="8m"
			>8 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>The home security and safety advice website, Safewise recently named the city of Perry the sixth safest city in Georgia.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-184743" class="media-object  post-184743 post type-post status-publish format-video has-post-thumbnail hentry category-local-news category-news category-u-s-world-news tag-alabama tag-auburn tag-columbus tag-dollywood tag-economy tag-georgia tag-muscogee-county tag-news-2 tag-phenix-city tag-pigeon-forge tag-wildfire tag-wrbl post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wrbl.com/2017/02/09/dollywood-adding-new-attractions-helping-local-economy-after-wildfire/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwrbl.files.wordpress.com/2017/02/dollywood-sign.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="dollywood-sign" srcset="https://mgtvwrbl.files.wordpress.com/2017/02/dollywood-sign.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwrbl.files.wordpress.com/2017/02/dollywood-sign.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="184744" data-permalink="http://wrbl.com/2017/02/09/dollywood-adding-new-attractions-helping-local-economy-after-wildfire/dollywood-sign/" data-orig-file="https://mgtvwrbl.files.wordpress.com/2017/02/dollywood-sign.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dollywood-sign" data-image-description="" data-medium-file="https://mgtvwrbl.files.wordpress.com/2017/02/dollywood-sign.jpg?w=300" data-large-file="https://mgtvwrbl.files.wordpress.com/2017/02/dollywood-sign.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wrbl.com/2017/02/09/dollywood-adding-new-attractions-helping-local-economy-after-wildfire/"  rel="bookmark">Dollywood adding new attractions, helping local economy after wildfire</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-09T21:19:47+00:00"
				data-standard-view="2h"
			>9:19 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Dollywood is getting ready for the 2017 season with almost $9 million dollars in construction projects including two new attractions.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-184697" class="title-object post-184697 post type-post status-publish format-video has-post-thumbnail hentry category-georgia-news category-local-news category-news category-top-video tag-alabama tag-auburn tag-columbus tag-georgia tag-muscogee-county tag-news-2 tag-phenix-city tag-wrbl post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wrbl.com/2017/02/09/newly-released-9-1-1-calls-after-shooting-of-representative-greene/" rel="bookmark">Newly released 911 calls after shooting of Representative Greene</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-09T19:03:42+00:00"
				data-standard-view="4h"
			>7:03 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-184675" class="title-object post-184675 post type-post status-publish format-video has-post-thumbnail hentry category-alabama-news category-community-news category-local-news category-news category-top-video tag-alabama tag-auburn tag-auburn-university tag-aviation tag-building-on-faith tag-columbus tag-georgia tag-muscogee-county tag-news-2 tag-phenix-city tag-wrbl post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wrbl.com/2017/02/09/new-aviation-education-facility-on-the-way-to-auburn/" rel="bookmark">New aviation education facility on the way to Auburn</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-09T18:03:28+00:00"
				data-standard-view=""
			>6:03 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-184658" class="title-object post-184658 post type-post status-publish format-video has-post-thumbnail hentry category-georgia-news category-local-news category-local-sports category-news category-sports tag-alabama tag-auburn tag-columbus tag-georgia tag-lagrange tag-muscogee-county tag-news-2 tag-phenix-city tag-signing tag-sports-2 tag-wrbl post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wrbl.com/2017/02/09/12-lagrange-football-players-sign-to-play-in-college/" rel="bookmark">12 LaGrange football players sign to play in college</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-09T17:42:26+00:00"
				data-standard-view=""
			>5:42 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-5"><a href="http://wrbl.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://wrbl.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-10308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10308"><a href="/2015/04/28/forecast/">Forecast</a></li>
	<li id="menu-item-34975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34975"><a href="http://wrbl.com/weather/hurricane-center/">Hurricane Center</a></li>
	<li id="menu-item-13823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13823"><a href="http://wrbl.com/weather/webcams/">Live Cam Network</a></li>
	<li id="menu-item-75547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75547"><a href="http://wrbl.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-47118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47118"><a href="http://wrbl.com/weather/interactive-radar/">Radar</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="http://wrbl.com/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-43771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43771"><a href="http://wrbl.com/2015/10/12/wrbl-first-alert-weather-app/">Weather App</a></li>
	<li id="menu-item-47465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47465"><a href="http://wrbl.com/category/community/weekend-events/">Weekend Events</a></li>
	<li id="menu-item-47464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47464"><a href="http://wrbl.com/category/weather/weather-question/">Weather Questions</a></li>
	<li id="menu-item-123134" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-123134"><a href="http://wrbl.com/2016/07/11/what-is-a-weather-aware-day/">What is a Weather Aware Day?</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://wrbl.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/97.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">43&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Clear</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">43&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">N 3</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">47%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">24&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">7:27 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">6:20 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
						<div style="text-align:center;">
<div style="float:left;padding-right:20px;">
<a href="/2015/04/28/forecast/" style="margin:0;padding:0;border:none;"><img src="http://wx.wrbl.com/7day_645.jpg" width="90" height="50" border="0"></br>
Forecast</a>
</div>

<div style="float:left;">
<a href="/weather/radar/" style="margin:0;padding:0;border:none;"><img src="http://wx.wrbl.com/localradar_645.jpg" border="0" width="90" height="50"></br>
Radar</a>

</div>

<p>
<div style="float:left;padding-right:20px;">
<a href="/weather/current-conditions/" style="margin:0;padding:0;border:none;"><img src="http://wx.wrbl.com/LocalTemps_645.jpg" width="90" height="50" border="0"></br>
Currently</a>
</div>

<div style="float:left;">
<a href="/weather/satellite/" style="margin:0;padding:0;border:none;"><img src="http://wx.linmedia.com/lin_irsat_national_300.jpg" border="0" width="90" height="50"></br>
Satellite</a>

</div>
</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4"><a href="http://wrbl.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-142187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142187"><a href="http://wrbl.com/category/sports/athletes-of-the-week/">Athletes of the Week</a></li>
	<li id="menu-item-30344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30344"><a href="http://wrbl.com/friday-night-tailgate/">Friday Night Tailgate</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182"><a href="http://wrbl.com/category/sports/local-sports/">Local Sports</a>
	<ul class="sub-menu">
		<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="http://wrbl.com/category/sports/high-school-sports/">High School Sports</a></li>
	</ul>
</li>
	<li id="menu-item-177052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177052"><a href="http://wrbl.com/category/sports/sport-nfl/">NFL</a></li>
	<li id="menu-item-151150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151150"><a href="http://wrbl.com/category/sports/prepzone-sports/">PrepZone</a></li>
	<li id="menu-item-86985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86985"><a href="http://wrbl.com/category/sports/prepzone-preview/">PrepZone Preview</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-183"><a href="http://wrbl.com/category/sports/sec-college-football/">SEC College Football</a>
	<ul class="sub-menu">
		<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://wrbl.com/category/sports/auburn-sports/">Auburn Sports</a></li>
		<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://wrbl.com/category/sports/georgia-sports/">Georgia Sports</a></li>
		<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="http://wrbl.com/category/sports/alabama-sports/">Alabama Sports</a></li>
	</ul>
</li>
	<li id="menu-item-177643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177643"><a href="http://wrbl.com/category/sports/super-bowl/">Super Bowl</a></li>
</ul>
</li>
<li id="menu-item-54195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54195"><a href="http://wrbl.com/category/business-on-your-side/business-experts/">Business/Experts</a>
<ul class="sub-menu">
	<li id="menu-item-54197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54197"><a href="http://wrbl.com/category/business-on-your-side/">Business On Your Side</a></li>
	<li id="menu-item-76094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76094"><a href="http://wrbl.com/wrbl-experts/">Experts On Your Side</a></li>
	<li id="menu-item-146735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146735"><a href="http://wrbl.com/category/health-on-your-side/">Health On Your Side</a>
	<ul class="sub-menu">
		<li id="menu-item-146781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146781"><a href="http://wrbl.com/breast-cancer-awareness-month/">Breast Cancer Awareness Month</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-37785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-37785"><a target="_blank" href="http://wrbl.com/category/community/">Community</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Community</h3>
					<ul class="sub-menu">
				<li id="menu-item-133329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133329"><a href="http://wrbl.com/2016/07/19/categoryback2school/">Back 2 School</a></li>
	<li id="menu-item-29237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29237"><a href="http://wrbl.eviesays.com/">Community Calendar</a></li>
	<li id="menu-item-41775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41775"><a href="http://wrbl.com/category/community-watch/">Community Watch</a></li>
	<li id="menu-item-110172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110172"><a href="http://wrbl.com/education/">Education</a></li>
	<li id="menu-item-161652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161652"><a href="http://wrbl.com/holiday-heroes/">Holiday Heroes</a></li>
	<li id="menu-item-41776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41776"><a href="http://wrbl.com/category/community-watch/interviews/">Interviews</a></li>
	<li id="menu-item-118763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118763"><a href="http://wrbl.com/category/kids-summer-cupboard/">Kids Summer Cupboard</a></li>
	<li id="menu-item-96116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96116"><a href="http://wrbl.com/category/news/kinetic-golden-apple/">Kinetic Golden Apple</a></li>
	<li id="menu-item-151582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151582"><a href="http://wrbl.com/category/community-watch/mayor-mondays/">Mayor Mondays</a></li>
	<li id="menu-item-49187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49187"><a href="http://wrbl.com/category/news/cool-schools/">Mercedes Cool Schools</a></li>
	<li id="menu-item-164005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164005"><a href="http://wrbl.com/military-holiday-greetings/">Military Holiday Greetings</a></li>
	<li id="menu-item-32117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32117"><a href="http://wrbl.com/category/news/news-3-neighbors-news/">News 3 Neighbors</a></li>
	<li id="menu-item-51103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51103"><a href="http://wrbl.tributes.com/national/home">Obituaries</a></li>
	<li id="menu-item-41777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41777"><a href="http://wrbl.com/category/community-watch/pet-of-the-week/">Pet of the Week</a></li>
	<li id="menu-item-80578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80578"><a href="http://wrbl.com/category/news/destined-for-excellence/">Russell County Schools</a></li>
	<li id="menu-item-149220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149220"><a href="http://wrbl.com/uniting-a-community/">Uniting A Community &#8211; That&#8217;s On Your Side</a></li>
	<li id="menu-item-53059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53059"><a href="http://wrbl.com/category/community/wild-animal-wednesday/">Wild Animal Wednesday</a></li>
	<li id="menu-item-104992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104992"><a href="http://wrbl.com/wrbl-yard-sales/">WRBL Yard Sales</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-183794" class="media-object  post-183794 post type-post status-publish format-video has-post-thumbnail hentry category-community category-community-watch category-news category-top-video category-wild-animal-wednesday post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wrbl.com/2017/02/08/wild-animal-wednesday-lazarus-the-alpaca/"  rel="bookmark"><div class="play-icon"></div><img width="151" height="85" src="https://mgtvwrbl.files.wordpress.com/2017/02/alpaca.png?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="alpaca" srcset="https://mgtvwrbl.files.wordpress.com/2017/02/alpaca.png?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwrbl.files.wordpress.com/2017/02/alpaca.png?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="183803" data-permalink="http://wrbl.com/2017/02/08/wild-animal-wednesday-lazarus-the-alpaca/alpaca/" data-orig-file="https://mgtvwrbl.files.wordpress.com/2017/02/alpaca.png" data-orig-size="1515,861" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alpaca" data-image-description="" data-medium-file="https://mgtvwrbl.files.wordpress.com/2017/02/alpaca.png?w=300" data-large-file="https://mgtvwrbl.files.wordpress.com/2017/02/alpaca.png?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wrbl.com/2017/02/08/wild-animal-wednesday-lazarus-the-alpaca/"  rel="bookmark">Wild Animal Wednesday: Lazarus the Alpaca</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-08T10:35:22+00:00"
				data-standard-view=""
			>February 8, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>On today’s feature of Wild Animal Wednesday, we have our Alpaca exhibit on display. Our newest member Lazarus, is a baby Alpaca that’s only &hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-178478" class="media-object  post-178478 post type-post status-publish format-video has-post-thumbnail hentry category-community category-community-watch category-news category-top-video category-wild-animal-wednesday post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wrbl.com/2017/02/03/wild-animal-wednesday-the-squirrel-monkey/"  rel="bookmark"><div class="play-icon"></div><img width="151" height="85" src="https://mgtvwrbl.files.wordpress.com/2017/02/squirrelmonkey.png?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="squirrelmonkey" srcset="https://mgtvwrbl.files.wordpress.com/2017/02/squirrelmonkey.png?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwrbl.files.wordpress.com/2017/02/squirrelmonkey.png?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="178479" data-permalink="http://wrbl.com/2017/02/03/wild-animal-wednesday-the-squirrel-monkey/squirrelmonkey/" data-orig-file="https://mgtvwrbl.files.wordpress.com/2017/02/squirrelmonkey.png" data-orig-size="1548,872" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="squirrelmonkey" data-image-description="" data-medium-file="https://mgtvwrbl.files.wordpress.com/2017/02/squirrelmonkey.png?w=300" data-large-file="https://mgtvwrbl.files.wordpress.com/2017/02/squirrelmonkey.png?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wrbl.com/2017/02/03/wild-animal-wednesday-the-squirrel-monkey/"  rel="bookmark">Wild Animal Wednesday: The Squirrel Monkey</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-03T14:28:00+00:00"
				data-standard-view=""
			>February 3, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>On today’s feature of Wild Animal Wednesday we have our friend Eddie the squirrel monkey. He is all the way from South America and is easies&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-174942" class="title-object post-174942 post type-post status-publish format-video has-post-thumbnail hentry category-community category-community-watch category-news category-top-video category-wild-animal-wednesday post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wrbl.com/2017/01/25/wild-animal-wednesday-martin-the-steer/" rel="bookmark">Wild Animal Wednesday: Martin the Steer</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-01-25T16:16:29+00:00"
				data-standard-view=""
			>January 25, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-174190" class="title-object post-174190 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-community-events category-weekend-events">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wrbl.com/2017/01/23/outdoor-weekend-events-january-27th-29th/" rel="bookmark">Outdoor Weekend Events January 27th &#8211; 29th</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-01-23T22:47:45+00:00"
				data-standard-view=""
			>January 23, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-165744" class="title-object post-165744 post type-post status-publish format-video has-post-thumbnail hentry category-community category-community-events category-weather category-weekend-events post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wrbl.com/2016/12/18/outdoor-weekend-events-december-16th-18th/" rel="bookmark">Outdoor Weekend Events December 16th &#8211; 18th</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-18T17:46:54+00:00"
				data-standard-view=""
			>December 18, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-5172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5172"><a href="http://wrbl.com/watch-live/">Watch</a>
<ul class="sub-menu">
	<li id="menu-item-81372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81372"><a href="http://wrbl.com/watch-live/">Watch WRBL News 3</a></li>
	<li id="menu-item-54611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54611"><a href="http://wrbl.com/cbs-news-live-stream/">CBS News Live Stream</a></li>
	<li id="menu-item-102632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102632"><a href="http://wrbl.com/category/our-kitchen/">Our Kitchen</a></li>
	<li id="menu-item-114912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114912"><a href="http://wrbl.com/category/riding-with-carlos/">Riding With Carlos</a></li>
	<li id="menu-item-3398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3398"><a href="http://wrbl.com/tv-listings/">TV Listings</a></li>
	<li id="menu-item-37801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37801"><a href="http://wrbl.com/category/shows/the-very-vera-show/">The Very Vera Show</a></li>
	<li id="menu-item-78496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78496"><a href="http://wrbl.com/category/what-2-watch-on-3/">What 2 Watch On 3</a></li>
</ul>
</li>
<li id="menu-item-3400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3400"><a href="http://wrbl.com/contact-us/">More</a>
<ul class="sub-menu">
	<li id="menu-item-178525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178525"><a href="http://wrbl.com/beltone-weather-radio-contest/">Beltone: Weather Radio Contest</a></li>
	<li id="menu-item-3617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3617"><a title="target=_blank" href="https://jobs.mediageneral.com/jobsearch.asp">Careers</a></li>
	<li id="menu-item-54563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54563"><a href="http://wrbl.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-82034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82034"><a href="http://wrbl.com/internship-information/">Internship Information</a></li>
	<li id="menu-item-178416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178416"><a href="http://wrbl.com/contests/jr-globetrotter-contest/">Jr. Globetrotter Contest</a></li>
	<li id="menu-item-3396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3396"><a href="http://wrbl.com/news-team/">News Team</a></li>
	<li id="menu-item-33348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33348"><a href="http://wrbl.com/text-alerts/">Text Alerts</a></li>
</ul>
</li>
<li id="menu-item-42627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42627"><a href="http://wrbl.com/ga-lottery-results/">Lottery</a></li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://wrbl.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/97.png" alt="Clear">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">43&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Clear</p>
					<ul class="weather-capsule-list">
						<li>Hi: 57&deg; F</li>
						<li>Lo: 33&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
						
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-184660" class="content-single post-184660 post type-post status-publish format-video has-post-thumbnail hentry category-georgia-news category-local-news category-news category-top-video tag-alabama tag-auburn tag-columbus tag-georgia tag-guardian-centers tag-law-enforcement tag-muscogee-county tag-news-2 tag-perry tag-phenix-city tag-training tag-wrbl post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Going inside Guardian Centers</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
		
<span class="byline">WRBL Staff</span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-02-09T23:14:58+00:00">February 9, 2017, 11:14 pm</time></span>

<span class="updated-on ">
	Updated: <time
				class="updated"
				datetime="2017-02-09T23:15:00+00:00"
				data-standard-view="9m"
			>February 9, 2017, 11:15 pm</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-184660" class="share-twitter sd-button share-icon no-text" href="http://wrbl.com/2017/02/09/going-inside-guardian-centers/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-184660" class="share-google-plus-1 sd-button share-icon no-text" href="http://wrbl.com/2017/02/09/going-inside-guardian-centers/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-184660" class="share-facebook sd-button share-icon no-text" href="http://wrbl.com/2017/02/09/going-inside-guardian-centers/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-184660" class="share-pinterest sd-button share-icon no-text" href="http://wrbl.com/2017/02/09/going-inside-guardian-centers/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media alternate-image">
		<img width="650" height="366" src="https://mgtvwrbl.files.wordpress.com/2017/02/eb490d08aa3f49b69251a4e8538d1045.jpg?w=650" class="attachment-large size-large wp-post-image" alt="eb490d08aa3f49b69251a4e8538d1045" srcset="https://mgtvwrbl.files.wordpress.com/2017/02/eb490d08aa3f49b69251a4e8538d1045.jpg?w=650 650w, https://mgtvwrbl.files.wordpress.com/2017/02/eb490d08aa3f49b69251a4e8538d1045.jpg?w=150 150w, https://mgtvwrbl.files.wordpress.com/2017/02/eb490d08aa3f49b69251a4e8538d1045.jpg?w=300 300w, https://mgtvwrbl.files.wordpress.com/2017/02/eb490d08aa3f49b69251a4e8538d1045.jpg?w=768 768w, https://mgtvwrbl.files.wordpress.com/2017/02/eb490d08aa3f49b69251a4e8538d1045.jpg?w=1024 1024w, https://mgtvwrbl.files.wordpress.com/2017/02/eb490d08aa3f49b69251a4e8538d1045.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="184764" data-permalink="http://wrbl.com/2017/02/09/going-inside-guardian-centers/eb490d08aa3f49b69251a4e8538d1045/" data-orig-file="https://mgtvwrbl.files.wordpress.com/2017/02/eb490d08aa3f49b69251a4e8538d1045.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eb490d08aa3f49b69251a4e8538d1045" data-image-description="" data-medium-file="https://mgtvwrbl.files.wordpress.com/2017/02/eb490d08aa3f49b69251a4e8538d1045.jpg?w=300" data-large-file="https://mgtvwrbl.files.wordpress.com/2017/02/eb490d08aa3f49b69251a4e8538d1045.jpg?w=650" />
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<div id='p0'></div><script data-anvp='{"mcp":"LIN","profile":"lin","station_id":"WRBL","width":null,"height":null,"video":"1244891","playlist":null,"autoplay":false,"sharelink":null,"pInstance":"p0","plugins":{"dfp":{"adTagUrl":"http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&iu=\/5678\/mg.WRBL\/news\/georgia-news\/going-inside-guardian-centers\/detail&ciu_szs=300x250&gdfp_req=1&env=vp&output=xml_vast2&ad_rule=1"},"analytics":{"pdb":"98184778"},"omniture":{"profile":"LIN","account":"lintvwrbl,dpsglobal","trackingServer":"lintv.122.2o7.net"}},"html5":true,"shareLink":"http:\/\/wrbl.com\/2017\/02\/09\/going-inside-guardian-centers\/","titleVisible":true,"companions":[{"width":"300","height":"250","containers":["lin-rr-top"]}]}' src='http://up.anv.bz/latest/scripts/anvload.js'></script>

<p>PERRY, Ga. &#8212; The home security and safety advice website, Safewise recently named the city of Perry the sixth safest city in Georgia.</p>
<p>In addition to this honor, the city is home to a facility that does its job to make sure we are all safe. When you drive down Perry Parkway, you&#8217;ll see a facility tucked back off the road. You can&#8217;t tell what is is from the outside, but that soon changes.</p>
<p>From the looks of it, it looks like most cities. There are streets signs, cars parked along the road. Buildings catching the sun rays. This place is anything but common.</p>
<p>&#8220;The only nickname I&#8217;m aware of at this point is the Disneyland of all places when it comes to first responders,&#8221; says.</p>
<p>You won&#8217;t find Thunder Mountain Railroad here, but you&#8217;ll find adventures and exhilarating thrills around every corner. It&#8217;s name is Guardian Centers. And it&#8217;s a place for first responders and the military to train, but this 1600 acre facility has an explosive history.</p>
<p>&#8220;This was once an old nuclear warhead site for Northrup. After a couple of years once it opened, it never sold a warhead because President Reagan signed the treaty of no nukes, and it closed down. Once that happened, Grumman came in and bailed Northrup out. Now we know it as Northrup Grumman,&#8221; says Guardian Center VP Business Development, Randall Barnes.</p>
<p>After that, Boeing came in for two years and built parts of 747s. Then, it was dormant for 15 years. That was when CEO Geoff Burkart had the idea of creating a place where first responders could train all in one place. For Barnes, a veteran who served 27 years, he can&#8217;t think of a better place for first responders and the military to go and get the most realistic training.</p>
<p>&#8220;Me serving in the military, you didn&#8217;t wait until you got to a situation to train for it. You had to go through the training to become certified so you know what you&#8217;re doing when it happens. It&#8217;s the same thing for our first responders. They are allowed to come here and get so close to realistic training. Actually realistic training prior to things happening to them and for them out in the field,&#8221; says Barnes.</p>
<p>The facility contains a village of eight furnished homes that can be flooded so crews can practice rescues. There is a mock Washington D.C. metro station equipped with trains to practice in the event of a hostage takeover of a train or a bomb on a train. Crews can also come and practice marksmanship and counter-terrorism measures.</p>
<p>SWAT teams will use this building for active shooter training. There will be a shooter in the building, and crews have to clear the building and get control of the situation. Law enforcement says it is crucial to train for this and other situations that may arise.</p>
<p>Ricky Holder spent 25 years in law enforcement. He now runs his own private investigating firm. He says training is crucial for law enforcement in that they will revert back to it in a stressful situation.</p>
<p>&#8220;This training teaches you extra things you can do to help control a situation or to help you identify things or to help you specialize in a specific area. That&#8217;s just a plus for the citizens you work for,&#8221; says Holder.</p>
<p>&#8220;Knowing that less than one percent of America serves in United States Military, and you know what you&#8217;ve been through and you see individuals come out and continue to train the way they train, as a civilian now, it makes me feel just as safe as any civilian who had not served in the military because I know that the first responders, the military and private organizations do their job to keep us safe,&#8221; says Barnes.</p>
<p>And Guardian Centers keeps them ready to do that job.</p>
<p>Those interested in training or learning more about the Guardian Centers, <a href="https://guardiancenters.com/" target="_blank">CLICK HERE</a>.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-184660" class="share-facebook sd-button share-icon no-text" href="http://wrbl.com/2017/02/09/going-inside-guardian-centers/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-184660" class="share-twitter sd-button share-icon no-text" href="http://wrbl.com/2017/02/09/going-inside-guardian-centers/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-184660" class="share-google-plus-1 sd-button share-icon no-text" href="http://wrbl.com/2017/02/09/going-inside-guardian-centers/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://wrbl.com/2017/02/09/going-inside-guardian-centers/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://wrbl.com/2017/02/09/going-inside-guardian-centers/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://wrbl.com/2017/02/09/going-inside-guardian-centers/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-184660" class="share-linkedin sd-button share-icon no-text" href="http://wrbl.com/2017/02/09/going-inside-guardian-centers/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://wrbl.com/2017/02/09/going-inside-guardian-centers/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://wrbl.com/2017/02/09/going-inside-guardian-centers/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-184660" class="share-pinterest sd-button share-icon no-text" href="http://wrbl.com/2017/02/09/going-inside-guardian-centers/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-kindle"><div class="kindleWidget kindle_button"><a rel="nofollow" data-shared="" class="share-kindle sd-button share-icon no-text" href="https://www.amazon.com/gp/sendtokindle/widget-popup?ie=UTF&url=http://wrbl.com/2017/02/09/going-inside-guardian-centers/" target="_blank" title="Click to send this to your Kindle device"><span></span><span class="sharing-screen-reader-text">Click to send this to your Kindle device (Opens in new window)</span></a></div></li><li class="share-end"></li></ul></div></div></div></div></div></div>
								<div class="related-posts-wrap">
		<h4>Related Posts</h4>
		<div class="related-posts">
											
<article id="post-175593" class="figurehead-object  post-175593 post type-post status-publish format-video has-post-thumbnail hentry category-news category-u-s-world-news tag-alabama tag-animals tag-auburn tag-columbus tag-each tag-euthanized tag-georgia tag-help tag-muscogee-county tag-news-2 tag-phenix-city tag-wrbl tag-year post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wrbl.com/2017/01/26/estimated-2-7m-animals-euthanized-in-u-s-each-year-what-you-can-do-to-help/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwrbl.files.wordpress.com/2017/01/shelter-dogs.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="shelter-dogs" srcset="https://mgtvwrbl.files.wordpress.com/2017/01/shelter-dogs.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwrbl.files.wordpress.com/2017/01/shelter-dogs.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="175594" data-permalink="http://wrbl.com/2017/01/26/estimated-2-7m-animals-euthanized-in-u-s-each-year-what-you-can-do-to-help/shelter-dogs/" data-orig-file="https://mgtvwrbl.files.wordpress.com/2017/01/shelter-dogs.jpg" data-orig-size="650,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shelter-dogs" data-image-description="" data-medium-file="https://mgtvwrbl.files.wordpress.com/2017/01/shelter-dogs.jpg?w=300" data-large-file="https://mgtvwrbl.files.wordpress.com/2017/01/shelter-dogs.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wrbl.com/2017/01/26/estimated-2-7m-animals-euthanized-in-u-s-each-year-what-you-can-do-to-help/"  rel="bookmark">Estimated 2.7M animals euthanized in U.S. each year; what you can do to help</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-164480" class="figurehead-object  post-164480 post type-post status-publish format-video has-post-thumbnail hentry category-news category-u-s-world-news tag-alabama tag-auburn tag-cabinet tag-columbus tag-donald-trump tag-energy-department tag-georgia tag-governor tag-muscogee-county tag-news-2 tag-phenix-city tag-rick-perry tag-texas tag-wrbl post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wrbl.com/2016/12/13/rick-perry-picked-for-head-of-energy-department/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwrbl.files.wordpress.com/2016/12/ap_98914626248.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="FILE - In this Sept. 25, 2015 file photo, former Texas Gov. Rick Perry speaks at an event in Washington. On Wednesday, Feb. 24, 2016, Texas&#039; highest criminal court tossed the second and final felony charge against Perry, likely ending a case the Republican says helped sink his short-lived 2016 presidential bid.  (AP Photo/Jose Luis Magana, File)" srcset="https://mgtvwrbl.files.wordpress.com/2016/12/ap_98914626248.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwrbl.files.wordpress.com/2016/12/ap_98914626248.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="164481" data-permalink="http://wrbl.com/2016/12/13/rick-perry-picked-for-head-of-energy-department/rick-perry-3/" data-orig-file="https://mgtvwrbl.files.wordpress.com/2016/12/ap_98914626248.jpg" data-orig-size="4896,3264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;FILE - In this Sept. 25, 2015 file photo, former Texas Gov. Rick Perry speaks at an event in Washington. On Wednesday, Feb. 24, 2016, Texas&#039; highest criminal court tossed the second and final felony charge against Perry, likely ending a case the Republican says helped sink his short-lived 2016 presidential bid.  (AP Photo\/Jose Luis Magana, File)&quot;,&quot;created_timestamp&quot;:&quot;1456305681&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Rick Perry&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rick Perry" data-image-description="" data-medium-file="https://mgtvwrbl.files.wordpress.com/2016/12/ap_98914626248.jpg?w=300" data-large-file="https://mgtvwrbl.files.wordpress.com/2016/12/ap_98914626248.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wrbl.com/2016/12/13/rick-perry-picked-for-head-of-energy-department/"  rel="bookmark">Rick Perry picked for head of Energy Department</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-181885" class="figurehead-object  post-181885 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-u-s-world-news tag-alabama tag-auburn tag-columbus tag-gatlinburg tag-georgia tag-muscogee-county tag-news-2 tag-phenix-city tag-tennessee tag-wildfires tag-wrbl">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wrbl.com/2017/02/06/did-buried-power-lines-help-save-downtown-gatlinburg-from-fires/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwrbl.files.wordpress.com/2017/02/downtown-gburg.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="downtown-gburg" srcset="https://mgtvwrbl.files.wordpress.com/2017/02/downtown-gburg.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwrbl.files.wordpress.com/2017/02/downtown-gburg.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="181886" data-permalink="http://wrbl.com/2017/02/06/did-buried-power-lines-help-save-downtown-gatlinburg-from-fires/downtown-gburg/" data-orig-file="https://mgtvwrbl.files.wordpress.com/2017/02/downtown-gburg.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="downtown-gburg" data-image-description="" data-medium-file="https://mgtvwrbl.files.wordpress.com/2017/02/downtown-gburg.jpg?w=300" data-large-file="https://mgtvwrbl.files.wordpress.com/2017/02/downtown-gburg.jpg?w=640" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wrbl.com/2017/02/06/did-buried-power-lines-help-save-downtown-gatlinburg-from-fires/"  rel="bookmark">Did buried power lines help save downtown Gatlinburg from fires?</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-184658" class="figurehead-object  post-184658 post type-post status-publish format-video has-post-thumbnail hentry category-georgia-news category-local-news category-local-sports category-news category-sports tag-alabama tag-auburn tag-columbus tag-georgia tag-lagrange tag-muscogee-county tag-news-2 tag-phenix-city tag-signing tag-sports-2 tag-wrbl post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wrbl.com/2017/02/09/12-lagrange-football-players-sign-to-play-in-college/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwrbl.files.wordpress.com/2017/02/lagrange.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="lagrange" srcset="https://mgtvwrbl.files.wordpress.com/2017/02/lagrange.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwrbl.files.wordpress.com/2017/02/lagrange.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="184659" data-permalink="http://wrbl.com/2017/02/09/12-lagrange-football-players-sign-to-play-in-college/lagrange-2/" data-orig-file="https://mgtvwrbl.files.wordpress.com/2017/02/lagrange.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lagrange" data-image-description="" data-medium-file="https://mgtvwrbl.files.wordpress.com/2017/02/lagrange.jpg?w=300" data-large-file="https://mgtvwrbl.files.wordpress.com/2017/02/lagrange.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wrbl.com/2017/02/09/12-lagrange-football-players-sign-to-play-in-college/"  rel="bookmark">12 LaGrange football players sign to play in college</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
								</div>
	</div>
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://wrbl.com/2017/02/09/driving-while-black-teens-teachers-and-parents-share-concerns/">
				&laquo; Previous Story			</a>
							</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
	<div itemprop="comment">
		
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus</a>.</noscript>

<div id="comments" class="comments-area" data-show-immediately="0">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/09/going-inside-guardian-centers/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://wrbl.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c95703b0f3" /><input type="hidden" name="_wp_http_referer" value="/2017/02/09/going-inside-guardian-centers/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='184660' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9ac6845329" /></p>
<input type="hidden" name="genseq" value="1486700664" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="227"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->
	</div>
	
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="query-builder-2" class="widget query-builder"><h1 class="widget-title">More Headlines</h1>			<ol class="slats">
				
<article id="post-184660" class="media-object  post-184660 post type-post status-publish format-video has-post-thumbnail hentry category-georgia-news category-local-news category-news category-top-video tag-alabama tag-auburn tag-columbus tag-georgia tag-guardian-centers tag-law-enforcement tag-muscogee-county tag-news-2 tag-perry tag-phenix-city tag-training tag-wrbl post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wrbl.com/2017/02/09/going-inside-guardian-centers/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwrbl.files.wordpress.com/2017/02/eb490d08aa3f49b69251a4e8538d1045.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="eb490d08aa3f49b69251a4e8538d1045" srcset="https://mgtvwrbl.files.wordpress.com/2017/02/eb490d08aa3f49b69251a4e8538d1045.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwrbl.files.wordpress.com/2017/02/eb490d08aa3f49b69251a4e8538d1045.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="184764" data-permalink="http://wrbl.com/2017/02/09/going-inside-guardian-centers/eb490d08aa3f49b69251a4e8538d1045/" data-orig-file="https://mgtvwrbl.files.wordpress.com/2017/02/eb490d08aa3f49b69251a4e8538d1045.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eb490d08aa3f49b69251a4e8538d1045" data-image-description="" data-medium-file="https://mgtvwrbl.files.wordpress.com/2017/02/eb490d08aa3f49b69251a4e8538d1045.jpg?w=300" data-large-file="https://mgtvwrbl.files.wordpress.com/2017/02/eb490d08aa3f49b69251a4e8538d1045.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wrbl.com/2017/02/09/going-inside-guardian-centers/"  rel="bookmark">Going inside Guardian Centers</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-09T23:15:00+00:00"
				data-standard-view="9m"
			>9 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>The home security and safety advice website, Safewise recently named the city of Perry the sixth safest city in Georgia.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-184743" class="media-object  post-184743 post type-post status-publish format-video has-post-thumbnail hentry category-local-news category-news category-u-s-world-news tag-alabama tag-auburn tag-columbus tag-dollywood tag-economy tag-georgia tag-muscogee-county tag-news-2 tag-phenix-city tag-pigeon-forge tag-wildfire tag-wrbl post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wrbl.com/2017/02/09/dollywood-adding-new-attractions-helping-local-economy-after-wildfire/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwrbl.files.wordpress.com/2017/02/dollywood-sign.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="dollywood-sign" srcset="https://mgtvwrbl.files.wordpress.com/2017/02/dollywood-sign.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwrbl.files.wordpress.com/2017/02/dollywood-sign.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="184744" data-permalink="http://wrbl.com/2017/02/09/dollywood-adding-new-attractions-helping-local-economy-after-wildfire/dollywood-sign/" data-orig-file="https://mgtvwrbl.files.wordpress.com/2017/02/dollywood-sign.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dollywood-sign" data-image-description="" data-medium-file="https://mgtvwrbl.files.wordpress.com/2017/02/dollywood-sign.jpg?w=300" data-large-file="https://mgtvwrbl.files.wordpress.com/2017/02/dollywood-sign.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wrbl.com/2017/02/09/dollywood-adding-new-attractions-helping-local-economy-after-wildfire/"  rel="bookmark">Dollywood adding new attractions, helping local economy after wildfire</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-09T21:19:47+00:00"
				data-standard-view="2h"
			>9:19 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Dollywood is getting ready for the 2017 season with almost $9 million dollars in construction projects including two new attractions.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-184697" class="media-object  post-184697 post type-post status-publish format-video has-post-thumbnail hentry category-georgia-news category-local-news category-news category-top-video tag-alabama tag-auburn tag-columbus tag-georgia tag-muscogee-county tag-news-2 tag-phenix-city tag-wrbl post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wrbl.com/2017/02/09/newly-released-9-1-1-calls-after-shooting-of-representative-greene/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwrbl.files.wordpress.com/2017/02/ash8.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="ash" srcset="https://mgtvwrbl.files.wordpress.com/2017/02/ash8.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwrbl.files.wordpress.com/2017/02/ash8.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="184703" data-permalink="http://wrbl.com/2017/02/09/newly-released-9-1-1-calls-after-shooting-of-representative-greene/ash-59/" data-orig-file="https://mgtvwrbl.files.wordpress.com/2017/02/ash8.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ash" data-image-description="" data-medium-file="https://mgtvwrbl.files.wordpress.com/2017/02/ash8.jpg?w=300" data-large-file="https://mgtvwrbl.files.wordpress.com/2017/02/ash8.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wrbl.com/2017/02/09/newly-released-9-1-1-calls-after-shooting-of-representative-greene/"  rel="bookmark">Newly released 911 calls after shooting of Representative Greene</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-09T19:03:42+00:00"
				data-standard-view="4h"
			>7:03 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>As News 3 was first to report Greene was shot in the leg back on January 26, 2017 behind Foxes Cinema on Victory Drive.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-184675" class="media-object  post-184675 post type-post status-publish format-video has-post-thumbnail hentry category-alabama-news category-community-news category-local-news category-news category-top-video tag-alabama tag-auburn tag-auburn-university tag-aviation tag-building-on-faith tag-columbus tag-georgia tag-muscogee-county tag-news-2 tag-phenix-city tag-wrbl post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wrbl.com/2017/02/09/new-aviation-education-facility-on-the-way-to-auburn/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwrbl.files.wordpress.com/2017/02/cd34dae6b25e4f41aa9c11c0d8f3728b.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="cd34dae6b25e4f41aa9c11c0d8f3728b" srcset="https://mgtvwrbl.files.wordpress.com/2017/02/cd34dae6b25e4f41aa9c11c0d8f3728b.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwrbl.files.wordpress.com/2017/02/cd34dae6b25e4f41aa9c11c0d8f3728b.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="184677" data-permalink="http://wrbl.com/2017/02/09/new-aviation-education-facility-on-the-way-to-auburn/cd34dae6b25e4f41aa9c11c0d8f3728b/" data-orig-file="https://mgtvwrbl.files.wordpress.com/2017/02/cd34dae6b25e4f41aa9c11c0d8f3728b.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cd34dae6b25e4f41aa9c11c0d8f3728b" data-image-description="" data-medium-file="https://mgtvwrbl.files.wordpress.com/2017/02/cd34dae6b25e4f41aa9c11c0d8f3728b.jpg?w=300" data-large-file="https://mgtvwrbl.files.wordpress.com/2017/02/cd34dae6b25e4f41aa9c11c0d8f3728b.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wrbl.com/2017/02/09/new-aviation-education-facility-on-the-way-to-auburn/"  rel="bookmark">New aviation education facility on the way to Auburn</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-09T18:03:28+00:00"
				data-standard-view=""
			>6:03 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Auburn University is gearing up for a new, multimillion dollar facility at their regional airport.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-184658" class="media-object  post-184658 post type-post status-publish format-video has-post-thumbnail hentry category-georgia-news category-local-news category-local-sports category-news category-sports tag-alabama tag-auburn tag-columbus tag-georgia tag-lagrange tag-muscogee-county tag-news-2 tag-phenix-city tag-signing tag-sports-2 tag-wrbl post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wrbl.com/2017/02/09/12-lagrange-football-players-sign-to-play-in-college/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwrbl.files.wordpress.com/2017/02/lagrange.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="lagrange" srcset="https://mgtvwrbl.files.wordpress.com/2017/02/lagrange.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwrbl.files.wordpress.com/2017/02/lagrange.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="184659" data-permalink="http://wrbl.com/2017/02/09/12-lagrange-football-players-sign-to-play-in-college/lagrange-2/" data-orig-file="https://mgtvwrbl.files.wordpress.com/2017/02/lagrange.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lagrange" data-image-description="" data-medium-file="https://mgtvwrbl.files.wordpress.com/2017/02/lagrange.jpg?w=300" data-large-file="https://mgtvwrbl.files.wordpress.com/2017/02/lagrange.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wrbl.com/2017/02/09/12-lagrange-football-players-sign-to-play-in-college/"  rel="bookmark">12 LaGrange football players sign to play in college</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-09T17:42:26+00:00"
				data-standard-view=""
			>5:42 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>12 Lagrange players signed to play college football at the collegiate level Thursday afternoon. The headliner, LaPerion Perry, who was expec&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
			</ol>
			</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-6" class="widget widget_text">			<div class="textwidget">		<form id="wpcom-iframe-form-6fc59c04bf60ac359f68e3d67dd5b7a1-589d407876be0" target="wpcom-iframe-6fc59c04bf60ac359f68e3d67dd5b7a1-589d407876be0" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Fmgtvwrbl.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="300px" />
							<input type="hidden" name="height" value="295px" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9d3JibCIgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI5NXB4IiBmcmFtZWJvcmRlcj0iMCIgc2Nyb2xsaW5nPSJubyIgY2xhc3M9IiIgYWxsb3dmdWxsc2NyZWVuPSIiIHJlc2l6ZT0iMCIgcmVwbGFjZV9hdHRyaWJ1dGVzPSIxIj48L2lmcmFtZT4=,9886cbdf08e86e5ee1a8557467648ad71efe32da" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="6fc59c04bf60ac359f68e3d67dd5b7a1" />
					</form>
		
				<iframe
						name="wpcom-iframe-6fc59c04bf60ac359f68e3d67dd5b7a1-589d407876be0"
			id="wpcom-iframe-6fc59c04bf60ac359f68e3d67dd5b7a1-589d407876be0"
			frameborder="0"
			scrolling="no"
			width="300px" 			height="295px" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-6fc59c04bf60ac359f68e3d67dd5b7a1-589d407876be0');
				var iframe = document.getElementById('wpcom-iframe-6fc59c04bf60ac359f68e3d67dd5b7a1-589d407876be0');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-6fc59c04bf60ac359f68e3d67dd5b7a1-589d407876be0'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://wrbl.com/" rel="home">WRBL.com</a></h2>
															<a href="http://www.nexstar.tv" class="footer-logo">
																						<img width="180" height="94" src="https://mgtvwrbl.files.wordpress.com/2017/01/nexstar-logo-black.png?w=180" class="attachment-medium size-medium" alt="nexstar-logo-black" srcset="https://mgtvwrbl.files.wordpress.com/2017/01/nexstar-logo-black.png 180w, https://mgtvwrbl.files.wordpress.com/2017/01/nexstar-logo-black.png?w=150 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="172573" data-permalink="http://wrbl.com/nexstar-logo-black/" data-orig-file="https://mgtvwrbl.files.wordpress.com/2017/01/nexstar-logo-black.png" data-orig-size="180,94" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar-logo-black" data-image-description="" data-medium-file="https://mgtvwrbl.files.wordpress.com/2017/01/nexstar-logo-black.png?w=180" data-large-file="https://mgtvwrbl.files.wordpress.com/2017/01/nexstar-logo-black.png?w=180" />																						</a>
														<p>© 1998-2017 WRBL.com | Nexstar Broadcasting, Inc. | All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="https://publicfiles.fcc.gov/tv-profile/wrbl">FCC Public File</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="https://publicfiles.fcc.gov/tv-profile/wrbl/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/aee6a107-ac0f-abea-626d-e309e9a20eec/">EEO Public Filings</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://publicfiles.fcc.gov/tv-profile/wrbl/programs-list/">Children&#8217;s Programming</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://wrbl.com/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-84056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84056"><a href="http://wrbl.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-84057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84057"><a href="http://wrbl.com/privacy-policy/">Privacy Policy</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-3337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3337"><a href="http://wrbl.com/category/news/">News</a></li>
<li id="menu-item-3339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3339"><a href="http://wrbl.com/category/weather/">Weather</a></li>
<li id="menu-item-10647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10647"><a href="http://wrbl.com/watch-live/">Watch Live</a></li>
<li id="menu-item-3338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-category-ancestor menu-item-3338"><a href="http://wrbl.com/category/sports/">Sports</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-54365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54365"><a href="http://wrbl.com/contact-us/">Contact Us</a></li>
<li id="menu-item-84030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84030"><a href="https://jobs.mediageneral.com/jobsearch.asp">Careers</a></li>
<li id="menu-item-54367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54367"><a href="http://wrbl.com/text-alerts/">Text Alerts</a></li>
<li id="menu-item-84029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84029"><a href="http://wrbl.com/tv-listings/">TV Listings</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://wrbl.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/wrblnews3">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/WRBL3">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="http://www.youtube.com/channel/UC6av6GAg1Rk8-vFjnIKjvEA">
					<span>Follow us on YouTube</span>
									</a>
			</li>
													<li>
				<a class="social-icon-item instagram" href="https://instagram.com/wrblnews3">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	</div>
<div id="gallery-sidebar-ad" style="display: none;">
	</div>
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/mgtvwrbl.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/mgtvwrbl.wordpress.com\/wp-login.php?action=logout&_wpnonce=8cbd1c0d6b","homeURL":"http:\/\/wrbl.com\/","postID":"184660","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/wrbl.com\/2017\/02\/09\/going-inside-guardian-centers\/":184660};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/02/09/going-inside-guardian-centers/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script>
			jQuery( document ).on( 'ready', function() {
				jQuery.getScript( 'https://d1xnn692s7u6t6.cloudfront.net/widget.js', jetpack_sharing_kindle_init );
			} );

			jQuery( document.body ).on( 'post-load', jetpack_sharing_kindle_init );

			function jetpack_sharing_kindle_init() {
				jQuery( '.share-kindle' ).on( 'click', function( event ) {
					event.preventDefault();

					return true;
				} );

				if ( window.$SendToKindle && window.$SendToKindle.Widget ) {
					$SendToKindle.Widget.init( {
						'title': 		'.entry-title',
						'published': 	'.entry-date', 
						'content': 		'.post',
						'exclude': 		'.sharedaddy'
					} );
				}
			}
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#0c2879"},"singular":{"permalink":"http:\/\/wrbl.com\/2017\/02\/09\/going-inside-guardian-centers\/","postType":"post"},"stationId":"wrbl","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/mgtvwrbl.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"184660 http:\/\/wrbl.com\/?p=184660","shortname":"wrbltv","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"]},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"","hasAdditionalProperties":"","is404":"","defaultProperty":"","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNtuAiEQ/SGB1LipfTD9FhamODgMyGXVv5fVmGhrNH2dOXd1SMJErsBV+aIsTGggHaUvC3X3Ck0kag65KMIdFLVv0GCr2RLkF2ATQ+gncSX5mT2qcsAE/yE9HG5EZEPNXgGNLeRiYgYZkH9L1y2EjpswdXsWASxqVaquaC6df5J0qUqKzvUycYKc0f4J+EbFURw1ybHNkzzLeCuRIdHpWcy7BZZitvEXN6FZ06m7zM2/w+ZjtR4+v4blavBnuTik8Q=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/mgtvwrbl.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"85383807","siteName":"WRBL","siteURL":"http:\/\/wrbl.com","icon":"<img alt='' src='http:\/\/1.gravatar.com\/blavatar\/f2d00a10a5f1f1038952e3043b8312b5?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/lin-media","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/mgtvwrbl.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fwrbl.com%2F2017%2F02%2F09%2Fgoing-inside-guardian-centers%2F","themeURL":"","xhrURL":"http:\/\/wrbl.com\/wp-admin\/admin-ajax.php","nonce":"79ed4b90a8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"390ca4120d\" \/>","referer":"http:\/\/wrbl.com\/2017\/02\/09\/going-inside-guardian-centers\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/mgtvwrbl.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmgtvwrbl.wordpress.com%2F2017%2F02%2F09%2Fgoing-inside-guardian-centers%2F","postID":"184660","shortlink":"http:\/\/wp.me\/p5Mgeb-M2o","canEditPost":"","editLink":"https:\/\/mgtvwrbl.wordpress.com\/wp-admin\/post.php?post=184660&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/184660\/wrbl.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LIN Media","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 9,233 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/mgtvwrbl.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fwrbl.com%2F2017%2F02%2F09%2Fgoing-inside-guardian-centers%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jMEOgkAMRH/I2hB3iRfDt1RYoITtbtqivw8e1JOe5mUy8/BZoS/iSRzzBnXdJhZDGjIL3Ekxk3nSg6A8kioPyb7debET/jD0zkVehg/9WddiDuNKrGgzKcv0zuPU5VsTrjGG0F7isgOpcEH4'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'85383807','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'85383807','v':'wpcom','tz':'-5','user_id':'0','post':'184660','subd':'mgtvwrbl'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=85383807&v=wpcomvt&tz=-5&user_id=0&post=184660&subd=mgtvwrbl&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eE9xb1AvbGwxaW5Pblgrekt5JTBbUmc4fEY3R08zUGZsLFtZeVJJQ19CQ0dBTjVTL0UmLlhtbVRaW0ZvM3JLUi1CMEdEJUlIUzFWSC4tMnhrQlljQTMwSXM1MWwlbGZ+MDVmLjhCcS1qbXpzSUwmPzByTi1sR28yak51P3Bpdw=='}]);
_stq.push([ 'clickTrackerInit', '85383807', '184660' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
<!--
	generated in 0.249 seconds
	162920 bytes batcached for 300 seconds
-->
